Multiple vulnerabilities in TheCartPress WordPress plugin

 Multiple vulnerabilities has been discovered in TheCartPress WordPress plugin by the High-Tech Bridge Security Research Lab.

The vulnerabilities can be exploited to execute arbitrary PHP code, disclose sensitive data, improper access control, and to perform Cross-Site Scripting attacks against users. Login to read more

Leave a Reply

Your email address will not be published. Required fields are marked *